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(This template, and these accompanying instructions, 

were created for use with Word 2001 for the Macintosh computer.  

The template is also adaptable for use with Word 98 .)

created by

Randy B. Singer

Attorney at Law

February 9, 2001

Get The MacAttorney Newsletter FREE!  

(See page 4 of this document.)

Over the years I have created a number of pleading templates for use with Microsoft Word, and with each new one that I create, I add what I have learned from previous attempts and from what I have seen done in other similar templates.  Previous pleading templates that I have created are in the hands of well over 1,000 attorneys who use the Macintosh computer.  The template that this document accompanies, Pleading Template 4.0, is the latest in the line.  It was created with an eye towards meeting the Rules of Court for California, but it should be adaptable to the court rules for many other states.  

This template includes line numbers (28 lines per page), and double vertical lines in the left hand margin and a single vertical line in the right hand margin, as well as a footer that includes the pleading title and the attorney contact information.  All of these elements should stay put, and not have to be dealt with when entering text into the body of the template.  (Unlike other pleading templates for Word that are floating around the Internet, which can cause you to pull your hair out in frustration as the formatting uncontrollably changes while you try to do your work.)  Using this template will make creating court pleadings much easier, not harder, and using this template means that you should never have to purchase pre-printed pleading paper again!

You are free to change this template into exactly what you want it to be, because, unlike similar shareware or commercial pleading templates, I haven’t locked this document, I am not withholding any information on how to modify it, and I am not asking for any shareware fees.  I suspect that as you play with this template and try out things like the styles (accessed via the drop down menu that usually says little more than “normal” in the Formatting toolbar or in the Formatting Palette), you will audibly exclaim, “That’s cool!”; or at least I hope you will.  Before you dismiss this template because what you see on the screen isn’t that impressive, I suggest that you try out a test print.  I predict that you will like what you see.  Let me know what you think.

So How Do I Use It Already?

You may find it helpful to print these instructions so that you can have them in front of you to follow as you customize the template for your own use.  First thing, make a copy of the template so that you can customize it, yet always have a point to go back to from which to start over, if need be.  You can create a copy of the entire folder that the template came in, complete with instructions, by clicking once on the folder and then choosing Copy from the Edit menu in the Finder.  You may want to rename the duplicate so that you don’t confuse it with the original.  Drag the duplicate folder someplace on your hard drive to archive it, or copy it to another drive or backup media.  

To customize this template for yourself, probably the only changes that you really need to make are to change my name, Randy B. Singer, wherever it occurs, and the attorney’s address, bar number, state and county, etc., to your information.  You don’t need to change things like the case name, title, client’s name, etc. until you actually use this template for a specific pleading.  You can use Word’s Replace command under the Edit menu to quickly replace your name for mine wherever it occurs in the template.  Note that there is a footer on each page with the attorney’s name and contact information.  You can only view and change this by going into the View menu and choosing Header and Footer.  Don’t worry if you have to increase the font size of the text in the footer to be able to read it well enough to change it.  After you are done you can instantly reformat it properly by selecting it and then choosing Legal Footer 2 from the drop down Style menu in the Formatting Palette.  Changing the footer on the first page (or any other page) will change it on every subsequent page.  

The title of the pleading is also in the footer.  You can wait to change this each time that you use this template.  Once again, changing the name of the title of the pleading in the footer on the first page will change the name on all subsequent pages.  The title of the pleading located in the footer can be instantly formatted by selecting the text to be formatted and choosing Legal Footer 1 from the drop down menu in the Formatting Palette.

Once you have changed what you want to change in the template, save it by choosing Save under the File menu. Now, quit Word.  Go to the icon of your now-customized template and click once on it to select it.  Choose Get Info from the File menu.  In the lower right hand corner of the Get Info window there will be a check box to turn the file into a Stationary Pad.  Check it, and then close the Get Info window by clicking on the close box in the upper left of the window.  Your customized pleading template is now a stationary file, which means that each time you open it from now on, a new untitled document will be created based on your customized template, but the template itself will remain unchanged to allow you to reuse it over and over.

Now, we are going to make this template instantly and easily available whenever you are working with Word.  I am going to show you how to add the template to the Work menu in Word so that you can always quickly access it.  (Personally, I also like to keep several different letterhead templates, and form letter templates, under this menu to be able to quickly access them when I want to write a letter.)  

Put your newly customized pleading template somewhere on your hard drive where you want to permanently keep it. Launch Word.  Choose Open from the File menu.  In the dialog box presented, find your newly customized pleading template, and open it.  Now open the Work menu and choose Add To Work Menu.  After you have done this you will notice that you have a new item in the Word menu called “Pleading Template”.  From now on anytime you want to launch your pleading template you can quickly do so by choosing it in the Work menu! 

In case you decide that you want to change your Work menu, you can remove things from this menu by pressing these keys: Command-Option-Minus (your cursor will change into a minus symbol), and then selecting the item you wish to remove from the Work menu.  You can add to the Work menu any other documents or templates that you commonly access the same way you added your  Pleading Template.

Using the Pleading Template is extremely easy.  Just highlight things that you want to replace or change by dragging the cursor over them with the mouse button held down, and begin typing.  If the formatting changes, just change it back by highlighting it, and using the drop down Style menu in the Formatting toolbar or in the Formatting Palette.  (To view the Formatting toolbar, go into the View menu, choose Toolbars, and in the hierarchical menu that results, choose Formatting.  To view the Formatting Palette, choose Formatting Palette in the View menu. ) 

I have provided a style that will allow you to instantly format every type of text that you enter into the pleading template: headings, footers, title block, signature line… everything.  Using the styles provided by this template is not just a good idea, it ensures that the final printed document will come out perfectly, with the line numbers aligned and everything in proportion.  This template is designed to work with the embedded styles.  If you change them, or refuse to use them, please do not contact Microsoft, or me, and expect us to make the template work for you.

Likewise, this template is designed to work with the Times font, at a size of 14 points.  If you change the font or font size, the text will no longer line up with the line numbers.  The line numbers are in a header.  I did things this way because it guarantees that the formatting of the line numbers will be unaffected by any formatting applied to any other part of the document, and thus the line numbers will always line up with the text well.  The drawback to this approach is that if you want to change the font or font size, the line number header will need to be changed too; something you may not want to fiddle with yourself.  I have yet to encounter a jurisdiction that would not accept a pleading done in the Times font.  Legal documents done in Times look good.  I chose the font size to be 14 point, instead of 12, because my experience is that judges look more kindly on pleadings that are easier to read.

The page numbers, which are part of the footer, are automatically inserted for each page; you don’t ever have to manually change them.  Normally you don’t ever have to worry about the line numbers either.  However, just before you print your pleading, you can do a final precision alignment of them by choosing Header and Footer under the View menu and manually adjusting the relationship of the header to the footer.  If you mess everything up in the process of trying to do such a precision alignment, don’t get excited.  All you have to do is choose Undo Typing in the View menu as many times as necessary until you are back where you started.  You can see how your document will look when printed by choosing Print Preview from the File menu.

If you have any questions about this template, or about using a Macintosh in a law office, you can feel free to ask them by sending me a message via e-mail.

E-Mail Address:  Randy B. Singer, randy@mother.com

NOTE: Please DO NOT CALL me at work to ask me questions about this template, or worse, basic questions about how to use your word processor.  If you have questions about this template, please send them via e-mail.  If you have questions about how to use Word, call tech support at Microsoft, or consult Word’s help facility, or a third party book on Word.  (See recommended resources below.)  

I highly recommend that every attorney take a comprehensive course to teach them how to use their word processor of choice like an expert.  Attorneys spend so much time using a word processor that taking such a course is sure to pay off handsomely.  I am surprised by how often I hear from attorneys who don’t know how to use Word effectively (and sometimes not even minimally!), and when I suggest that they take a course to learn how to use Word, they tell me that they don’t have the time.  Yet they are willing to spend a ridiculous amount of unproductive time everyday struggling with the program, trying to get it to do what they want it to.  My recommendation?  Don’t kid yourself, you need to take a course.  Take one and learn how to use all of Word’s advanced features, as well as the basic ones.  Word is very easy to use, yet tremendously powerful, once you take the time to acquaint yourself with how to use it.

RECOMMENDED RESOURCES

Books On How To Use Word 

Word 2001 for Macintosh: Visual QuickStart Guide

By Maria Langer

Peachpit Press

ISBN 0-201-73018-9

Web: http://www.peachpit.com/books/catalog/73018.html

Word 98 for Macintosh: Visual QuickStart Guide

By Maria Langer

Peachpit Press
ISBN 0-201-35354-7

Web: http://www.peachpit.com/books/catalog/K5811.html
Courses On Tape And CD-ROM

MacAcademy
102 East Granada Boulevard

Ormond Beach, FL 32176

Tel: 800.527.1914

Fax: 904.677.6717

E-Mail: info@floridamkt.com
Web: 
Word 98:  
http://www.macacademy.com/training/word98.html

Word 2001: 
http://www.macacademy.com/training/word2001.html

(Continues on next page…)

FREE Newsletter for Macintosh Using Attorneys!:

The MacAttorney Newsletter

If you want to be kept informed about the latest Macintosh news, events, products for law office use, and special promotions for attorneys and legal professionals, subscribe to: 

The MacAttorney Newsletter!

The MacAttorney Newsletter is FREE!

At this writing (February 9, 2001) there are approaching 3,000 Macintosh-using law firms subscribed to The MacAttorney Newsletter!  Subscribers receive the MacAttorney Newsletter FREE via e-mail; approximately monthly.

To subscribe, send e-mail to: randy@mother.com
With the word: "Subscribe"

in the SUBJECT line of the message. 

You will automatically be subscribed to The MacAttorney Newsletter!

Law Office Software for the Macintosh

See this Web site:

The Law Office Software List for the Macintosh Computer

http://www.macattorney.com

(A comprehensive list of all the available software for law office use on the Macintosh computer, the premier computer for attorneys!  Well over 170 products are listed!)

About the Creator of this Pleading Template:  

Randy B. Singer is an attorney living and practicing in Woodland, California.  He is an experienced civil litigator, and frequent pro tem judge. 

Mr. Singer is the author of the American Bar Association (ABA) book: 

The Macintosh Software Guide for the Law Office.   

See:

http://www.abanet.org/lpm/catalog/511-0431.html

 Mr. Singer is also one of the co-authors of The Macintosh Bible, 4th, 5th, and 6th editions (the world’s best selling book about the Macintosh computer).  

His work has appeared in Law Office Computing and Law Technology News and many other publications.  
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